Skip to Content
author's profile photo Former Member
Former Member

Cannot open CMC/info view after installation

Hi,

I just installed Crystal Report Server 3008 SP3 successfully. I used SQL server ODBC system DSN with Win NT authentication for CMS and Audit database. First I used checked Trusted connection for CMS/Audit database during installation and tried logging in CMC but it ended up with an error : u2022Error: Server IGSCRYSTAL01:6400 not found or server may be down (FWM 01003) null

I also checked the SIA and Tomcat server in CCM and its up and running. What might have went wrong?

Thanks

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on May 04, 2011 at 08:45 PM

    Hi,

    this forum is for the SAP BusinessObjects BI Solution Architecture. I would suggest you post your question into the forum for Crystal Reports Server.

    regards

    Ingo Hilgefort

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.