Skip to Content
author's profile photo
Former Member

problem with geting wrong data from SLD

HI all,

I try to install Wily Agent in ouer java system,

i install the SMD agent and install the wily for part of ouer system

i have solution manager 7.0 EHP 1

my problem is with system with Dual stack (java and abap)

i using in SOLUTION MANAGER in a LOCAL SLD and i have a primary SLD

i have a bridge between SLD mt primary sld push data to my local sld

in SMSY i SEE a difrent massage server in the java and abap? from where did he get the massage server

the data source in the java is SLD but in abap is tms/rfc whay?

when i go to my local sld (solution manager) i saw that the massage server is empty whay? from where did he get the data?

when i go in smst to database i saw 2 database for the system 1 is good and the second with 0001? whey? the server in the database is difrent

what i can do need your help

thanks

Naor shalom

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • Posted on May 03, 2011 at 03:42 PM

    Hi

    I am really sorry that there are lot of typo error in your question which I could nt even interpret.

    As of my understanding the below interesting step by step blog can guide you for fix your issue

    [Solution manager 7.1 and SLD detail config|http://www.sdn.sap.com/irj/scn/weblogs?blog=/pub/wlg/7583] [original link is broken] [original link is broken] [original link is broken];

    Thanks

    Jansi

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Dear Jansi

      thanks for the link,

      in SMSY i SEE a difrent massage server in the java and abap? from where did he get the massage server?

      the data source in the java is SLD but in abap is tms/rfc whay?

      regards

      Naor