Skip to Content
author's profile photo Former Member
Former Member

Container element SOFM_OBJECT not found

Hello Experts,

In workflow we getting the message like : "Container element SOFM_OBJECT is not found"after upgrdation (ecc5.0 to ecc 6.0).

Please help on this.

Thanks for advance.

Thanks,

satya

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Apr 18, 2011 at 07:48 AM

    Hi Satya,

    I am not sure about the container SOFM_OBJECT.

    In the ECC5 check whether the SOFM_OBJECT is a standard container or custom container.

    If it is a custom container, then create the same container in the ECC6 and check it.

    Or instaed of SOFM_OBJECT bind the attach_objects container and check it.

    Thanks,

    Viji.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.