Skip to Content
0
Former Member
Mar 30, 2011 at 08:22 AM

B1iSN mit SAP 8.8.1

13 Views

Hallo zusammen,

ich hoffe es kann mir hier einer hier helfen kann.

Ich habe auf einem Testrechner ein SAP 8.8.1 installiert.

Nun würde ich gerne das B1iSN mit diesem laufen lassen, es scheint aber nur ein Teil der Installtion mit gegeben worden zu sein? (oder irre ich mich da).

Ist das B1iSN überhaupt schon freigegen für 8.8.1 oder muss ich eventuell noch etwas nachinstallieren??

Vielen Dank schon mal an euch.

Viele Grüße,

Indira