Skip to Content
author's profile photo Former Member
Former Member

VMC Activation in SRM cluster

Hi All,

We have installed SRM 7.0 in Microsoft cluster environment. We have installed CI (Central Instance )in node A and DI(Dialog Instance ) in node B. We need to activate VMC in SRM, so we have created parameters related to VMC activation in both CI and DI.

When we checked in DI VMC is activated, but in CI VMC is not activated.

After that when we checked in CI all the parameters ( not only VMC ) changed in RZ10 transaction are not reflecting in CI.

Please help,

Thanks & Regards,

Sreekanth

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Apr 15, 2011 at 07:00 AM

    Hi,

    When changed the parameters in OS level, the changes are reflected

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.