Skip to Content
avatar image
Former Member

.NET connector & APO 3.1, R/3 & Microsoft platforms.

Does .NET connector work against APO 3.1?

Also, I assume that it works against R/3 4.6.

Is it supported on Windows 2003 server?

Message was edited by: Christopher Brookes

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Aug 11, 2004 at 02:35 PM

    Yes it does. We are using it today with all of those systems. Cheers!

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hello,

      We are using 1.0, so this means we can only use what is showing up in SE37, and we cannot all BAPIs. We are waiting for 2.0 to come out, so we can leverage the BAPIs more.

      Cheers!