Skip to Content
author's profile photo
Former Member

SagGui

Whitch version of visual basic can I use with SAP 4.6.C

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • author's profile photo
    Former Member
    Jul 30, 2004 at 03:48 PM

    Hello,

    If you are still working with the unmanaged COM/ActiveX components like DCOM Connector, BAPI OCX etc, use VB6. Otherwise, use VB.NET together with the .NET Connector.

    Regards,

    Guangwei Li

    Add comment
    10|10000 characters needed characters exceeded