Skip to Content

Lost connection to DHCP-Server of Internet provider

I installed Sneak Preview WAS 6.40 on my desktop.

Regardless of some warnings and errors the installation

finished succesfully.

I was a bit disappointed because unlike MiniWAS 6.40 the ABAP-engine is not included.

Now my problem. I cannot connect to my internet provider any more. The provider swears that everything is correct

but I wont get a lease. Even after uninstalling 6.40 it doesn't work. What might be the reason?

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Jul 15, 2004 at 09:24 AM

    Hello Alfred,

    i think that Question should not be asked in SDN. But never the less give us more details about your Internet connection. Is it DSL, Modem, ISDN, Cable Modem? Do you have a router?

    Regards

    Gregor

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.