Skip to Content
0
Former Member
Jan 26, 2011 at 04:51 PM

Plug In release for datasource error

40 Views

hello gurus,

i am unable to schedule or run data loads for Transaction data in BW.

WHENEVER i go to do selection the infopackage gives error -

PI-Release 2LIS_12_VCHDR for the DataSource SD is not suitable for existing link DATA

the same is for 2lis_11_vahdr,vaitm etc...

somehow when i try tor un the infopackage for master data it works perfectly fine!!!

i can run and load the data for 0customer,0material etc. etc.

searched the forum but cannot find suitable answers

thnx