Skip to Content
author's profile photo Former Member
Former Member

0FI_GL_04 - Init Load with Few Records

Hi All,

I have executed several initial loads (by month) with 0fi_gl_04 extractor because the huge volumen of data, but whe i executed the last one ( December 2010 ) i got few records, this was very strange for me ....so i executed a Full load for the same month and i got a lot of records.

So, does anybody knows why in Initial Mode im getting a few records?

Thanks a lot

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Posted on Jan 22, 2011 at 07:39 PM

    Hi Marcos,

    I recommend you to execute several loads in Full mode filtering by month, leaving the last Full load to the range 12.2010 to 12.2020. Then execute a Init load (without transfer data, this wil set the initialization) knowing that there aren't new post on the R3 side (without the filter by month).

    Do I know you?

    Regards, Federico

    Edited by: Federico Galban on Jan 23, 2011 8:43 PM

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 14, 2011 at 12:27 PM

    Solved

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.