Skip to Content
0
Former Member
Jan 21, 2011 at 10:52 AM

ERP 6.0 EHP4 Java Hotspot Error

22 Views

Dear Gurus,

While installing SAP 6.0 EHP4 I have faced an error as :

Java Hotspot (TM) 64-Bit Server VM (build 1.4.2_16-b05,mixed mode) in import abap step.

after I got the error above, I also installed j2sdk1.4.2_25-x64 to overcome the error.But the result is the same.I still getting the same error.

Database : MSSQL 2008

OS : Server 2008 Enterprise Edition x64

Wirtual Machine : vmware workstation