Skip to Content
0
Former Member
Jan 21, 2011 at 06:28 AM

Universe are not running

14 Views

Hi ,

We have created Universe and on these universe we have created Qaaws.They all were working fine.

After that IP address of BO server changed bcoz of some network problem.

But after this change all Qaaws showing error.In Universe its showing connection correct and connection is responding properly.

A database error occured. The database error text is: The MDX query SELECT { Measures.64L638IED8ODQYF5MDVT933DV,Measures.66PW8KGZQMF1W4LPU1LC3EQJN, Measures.6AZCJ8E6HDWE6GYU9D0DS20V7, Measures.6D42OKCRURN2BN5EH0PWMDO0Z,Measures.6F8STWBD85DQGTBYOOFFGPB6R, Measures.68UMDWFL405Q1ASA1PAUXQDPF, Measures.6HDIZ89YLJ4ELZIIWC4YB0YCJ } ON COLUMNS , NON EMPTY 0MATERIAL__0MATL_GROUP.LEVEL01.MEMBERS ON ROWS FROM 0COPA_C01/ZBO_PROFITABILITY failed to execute with the error Unknown error......

We have tried to created new Qaaws also but this also showing same error message and even tried with newly created universe also.

Can you help us to findout the problem?