Skip to Content
0
Jan 18, 2011 at 01:28 PM

Installing SAPBusinessobjects XI 3.1 SP3 on VM server with STW00213 ERROR

47 Views

Hi Experts,

I am trying to install BOXI 3.1 onto a VM Server running windows 2003 SP2. We have a database already set up on anther machine Oracle 11g and have setup the sqlplus connection using oracle client. It has tested correctly. The install goes ahead well until when I get an CMS error that u201CThe Central management Server has failed to start. Press retry to Retry to attempt to start it again or cancel to skip any actions dependent on the Central Management Server STW00213". Click retry and same error click Cancel and install completes. Open CCM and the SIA is not there. Nothing in the log file to point to any error. Any ideas as to why this is happening. It has happened on two installs. I am logged in as the Local administrator and have also tried as a Domain administrator. Same error. I set up SIA after installation and SIA has been configured well but when I logged into SIA node I had only CMS service up so I was keeping on setting up server by server but itu2019s not the best way to install XI server product. My thoughts are that it has something to do with the VM bridged network not talking with the Oracle server but I am opened to any suggestions.

Thanks in advance

Michele