Skip to Content
avatar image
Former Member

Filtering available forms in collaboration room

Hello developer,

When I create a new room template and I try to filter the available

forms in the room message iview, it doesn't work!

I've created a new RenderConfig.properties file and when I create a new

page and I see the preview it work correctly, but when i put the same

page in the workset to create a new room template all the forms

availableappears or disappears if in the RenderConfig.properties I

choose, in Global settings, default=all or default=none!

How can I filter the forms in the room?

<b></b>

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Jul 08, 2004 at 08:17 AM

    I've fixed my problem!

    Thanks!

    Add comment
    10|10000 characters needed characters exceeded