Skip to Content
0
Former Member
Jan 07, 2011 at 09:47 PM

Functional location field disabled

336 Views

Hello,

How do I enable the functional location field in the equipment master in strcture tab. I do clicked the icon at the rigtht and got a pop up with disabled funtional location field. I can see only superior equipment field enabled. I don't want my equipment attached to superior equipment. I checked the field selection but no luck.

Mahee