Skip to Content
author's profile photo Former Member
Former Member

Installation of Web Application Server 6.4

Hi,

We are trying to install WEBAS 6.40. This needs SP4. When we are applying SP4, we are getting error 'Unable to start SAP J2EE Engine'.

Has anyone applied SP4?

ASAP reply is appreciated!!

Thanks in advance

Regards

Vijaya

Add comment
10|10000 characters needed characters exceeded

1 Answer

  • Posted on Jun 07, 2004 at 12:30 PM

    This means, you are in ramp up?

    Please contact your ramp up contact or issue an OSS message to get fast help.

    Thanky you,

    Benny

    Add comment
    10|10000 characters needed characters exceeded