Skip to Content
author's profile photo
Former Member

NetWeaver/XI3.0- What do I need?

Hi. I am running SAP4.7 with a GUI6.2

What exactly do I need to use Netweaver and XI ?

Regards

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • Jun 07, 2004 at 12:03 PM

    Hello,

    NetWeaver includes XI, so as soon as you have NetWeaver, that's it. The firts available version will be NetWeaver 04, which is out for ramp up already.

    Unrestricted shipment will be aroun fall.

    Regards,

    Benny

    Add comment
    10|10000 characters needed characters exceeded