Skip to Content
0
Former Member
Apr 29, 2004 at 07:28 AM

WAS 6.3 or higher needed?

34 Views

hello,

one question: Enterprise Portal 6.0 SP3 integrates the J2EE 6.4 with a own web dynpro runtime. But do i nevertheless need an additional WAS 6.3 or higher to store these web Dynpro applications which i want to use in the portal?

Any idea?

greets daniel