Skip to Content
0
Former Member
Dec 21, 2010 at 12:19 PM

Which service pack need to install for SAP Integration Kit

12 Views

Hi All,

I have

BOBJ EDGE 3.1

SAP IK ( Installed from the BO EDGE\colletrol)

now i want to install Service pack 3 for BO EDGE.

BOBJ Edge BI 3.1 SP3 for Server Components

Please suggest me which service pack do i need to install from below for Integration KIT.

1)BOBJ Edge BI 3.1 SP3 for Integration Kits

2)SBOP Edge BI 3.1. SP3, SAP Integration Kit.

Thanks,

Bharathu