Skip to Content
author's profile photo Former Member
Former Member

EP 6.0 iview error

Hi,

I am working on EP 6.0 SP2. I've got a problem. If I want to edit an iview or create with wizard I get the initial logon screen (welcome, user name, password window) in the main window. I don't know if it is related to but I have been experiencing this problem since I have uploaded the PDK par file into the portal.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on May 28, 2004 at 06:46 PM

    I too am receiving this error, though it happens on every portal page. After entering the user id and password, the proper page displays. But, as soon as I attempt to open another page, the Welcome screen reappears.

    It appears to be happening even after reinstalling EP6 SP2. I think it may be related to the database, but I'm not sure.

    Anyone else experiencing this?

    Thanks.

    Dave

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.