Skip to Content
author's profile photo Former Member
Former Member

problem with PC00_M99_CIPE

Hello masters, when i try to start posting run i put the right values but when i execute, the system show this message:

Run number PP 0000002955 does not exist

Could someone know what im doing wrong and what i have to do to fix this situation?

regards and thanks in advance

Mário

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 16, 2010 at 01:26 AM

    Hi Mio,

    This means that the EE has retroactive postings that the system is trying to access, but the postings documents are not in SAP. Usually it is caused by pulling EE's down to a QA system using a transfer tool, but the transfer tool is not grabbing all the data required.

    thanks.

    JB

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.