Skip to Content

creme versione

I would like to ask if the ONLY version of Creme supported by ME 2.1 Sp02 for PPC is the one included in the CD (creme 322)? If it is true, when will be add the support of new releases?

Thanks

Lorenzo

Add comment
10|10000 characters needed characters exceeded

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Mar 05, 2004 at 08:10 AM

    Hi Lorenzo,

    didn't they support all versions of creme which they offer via service-marketplace?

    Don't know, if it helps you, but yesterday SAP offers new Versions of the JVM an their ME Client (service.sap.com/installations).

    For example the versions for PPC2002 now works really fine. With previous versions for PPC2002 i had problems, all the time.

    regards,

    Olli

    Add comment
    10|10000 characters needed characters exceeded