Skip to Content
0
Former Member
Nov 10, 2003 at 07:48 PM

Sneak Preview installed can i install miniSAP ABAP Engine over this.

29 Views

Hi All,

I installed the latest WAS sneak preview and tried logging on by installing the SAP GUI but failed to connect. then realised that there is no ABAP part of it as it contains only JAVA part of the same. What I would like to know is that Can I now install was 6.10 over the existing latest was or is there any other way?

Thanks in advance.

Regards,

Francis.