Skip to Content
author's profile photo Former Member
Former Member

SyncBo Uploading Problem

Hi Everybody. Iam Srinivas, working with SyncBo project. I had a problem with my Uploading Syncbos as follows :

I have created a project by Smart Sync wizard. I am able to download the data from server but unable to upload to server.

I already test the syncbo with MEREP_EMULATOR it successfully upload new records to the table. I am able to download the added data from my ME application.

But i am unable to upload the new records from ME SmartSync Appl.

if anybody solve the this problem i am very thanful to them.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Jan 09, 2004 at 07:37 PM

    Hi Srinivasa,

    sounds like you might want to report this via OSS.

    Best regards, Jan

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.