Skip to Content
Former Member
Dec 18, 2003 at 02:44 PM

WebAS 6.20 J2EE 1.3.1 compliant?


I'm getting mixed messages in regards to WebAS and it's compliance with J2EE 1.3.1. My understanding is that 6.20 is compliant with J2EE 1.2 but NOT with 1.3.1. We have applications who require J2EE 1.3.1 and I therefore assume they could not be deployed on 6.20 at this point in time.

Anyone some insights or suggestions?

Thanks, Stefan