Skip to Content
author's profile photo Former Member
Former Member

Installation Problems WAS 6.3 preview

Hi I am trying to install it on win 2k system, 2.4 GHZ with 768 RAM. It gicves me following error during installation's 1at phase itself.

ERROR 2003-12-11 22:17:24

MOS-01224 Failed to add privileges 'SeTcbPrivilege SeAssignPrimaryTokenPrivilege SeIncreaseQuotaPrivilege' to account 'POOJA-L05O2TV0Vpooja' on host 'sapwebhost'!

Since I ma installing it on home desktop, I installed the microsoft network adapter and gave a fixed ip add to my PC as described on the CD?.

Also updated the enttry in my hso file under winnt/system32 dir?.

What 's wrong?.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 12, 2003 at 07:18 PM

    Hi Vinny,

    it looks like you do not have full administrator rights during the installation. Can you uninstall the system, reboot, log on as administartor and then start over with the installation again?

    Cheers

    Ivo

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.