Skip to Content
0
Former Member
Jan 21, 2004 at 03:14 PM

System req.for using XI 3.0

32 Views

Hi

We are planning to be part of ramp-up XI 3.0 and I need to figure out which system to order for this. I know we have to use WAS 6.40 and DB2 v. 8 are possible. But are there any req. on memory and CPU ( it will be installed on unix) I have heard that the SLD will be a stand alone component. Any special considerations here ?? What are the recommendations to upgrade our 2.0 or a new installation from 3.0. We run 2.0 on unix, WAS 6.20 and SAPDB and inted to use DB2 v.8 for 3.0. I am missing a small guideline and I cant wait until the ramp-up for the documentation - I have to order systems up front.

/Dorte