Skip to Content
author's profile photo Former Member
Former Member

MSS on EP6.0 SP1

Hi,

we installed BP50.3 on EP6.0 but the iViews do not return data - just blank screen.

Org. structure and R/3 configuration is correct. We cannot find iViews for TeamViewer or Selection of Personnel Change Requests iView.

Could it be that something went wrong during the installation process or are we supposed to do something - or better where can I find those iViews.

I found the property description of the iViews in the technical configuration guide but cannot find the iViews in the portal!

Any help would be appreciated!

😊 Harald

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Jan 09, 2004 at 03:43 PM

    Dear Harald,

    have you installed the latest release of MSS, which is MSS 50.3.7? If not, you should do so. We even recommend to install MSS 60.1, but this release requires SP2.

    Regards

    Sven

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      We re-installed the BP (MSS 50.3.7) and now it is working!

      We need to get SP2 in place as otherwise we will not be able to monitor work items as SP2 is needed for the UWL.

      We also would like to use Ad hoc workflow - any requirements/pre-requisites in order to use this product and is it already available?

      Thanks,

      Harald

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.