Skip to Content
0
Former Member
Nov 17, 2010 at 09:24 AM

PI7.1 : which version of JRE

11 Views

Hi,

with PI 7.1, is there a restriction with the version of JRE installed on our workstation ?

so can I used the version 1.6 and do I have to use 1.5 like for PI 7.0 ?

thanks.

Mickael