Skip to Content
author's profile photo Former Member
Former Member

Campaign Management Business package

Hello,

I have installed the Business package for Campaign Management but am having problems finishing the configuration for it.

For all Campaign iViews I'm getting messages such as:

Error loading template 0TPL_IVIEW_MKT_CAMPRESULT

where the name of the tamplate is different for each iView.

I think the SAP_BW system is installed correctly since the BW reports we import from the BW

are working. and the system landscape tests for the JCOClientConnection and the System test for BW are passing ok.

Is there anythink else I need to configure for this to work ?

Thnak you,

Carmit.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Nov 21, 2003 at 11:50 AM

    Hello ,

    please report bugs in our OSS system on service market place. Bugs normally require the help of different development departements. Unfortenately we cannot assure bug report handling in SDN.

    Especially Business Packages are not really a Netweaver Platform but an application issue.

    Anyway, if the documentation is not to helpful (http://help.sap.com and on service marketplace) you can ask for help on OSS.

    Thank you,

    Oliver

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.