Skip to Content

Supported OS for EP 5 SP5 and/or EP 6

Hi,

can someone tell me some facts about the usability from Windows 2003 with Intel ITANIUM Processors and HP-Hardware as Plattform for EP 5 / EP 6 - as an alternative to UNIX with EP 6 ?

Regards

Tom

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • Oct 14, 2003 at 01:21 PM

    well,

    EP 6.0.2.0 with MS W2003 Server is supported with SP2, means GA and mid of Nov. 2003 with SQL Server and Oracle 9.2

    But - 64 bit not supported. You can test it and tell us ?

    EP5 not. See service.sap.com/ep (your place for official release information ;-).

    Oliver

    Add comment
    10|10000 characters needed characters exceeded