Skip to Content
0
Former Member
Nov 12, 2010 at 09:23 AM

SAP Netweaver CE - must for installing TVN 3.0?

18 Views

Hi,

In the installaltion and the master guides, the requirement to install TVN 3.0 is specified as SAP Netweaver CE 7.1 or 7.2.

Does this mean this is the mandatory version on Netweaver or We can install using the SAP Netweaver 7.01?

Please help to confirm at the earliest.

Best regards

Rakesh