Skip to Content
0
Former Member
Nov 10, 2010 at 11:36 PM

You are using the obsolete 3.x authorizations in BW 7.X.

101 Views

Hello gurus,

After system upgrade of our BW system from 3.5 to SAP Netweaver 7.0, EWA report is alerting the following problem in the system:

You are using the obsolete 3.x authorizations in BW 7.X. SAP does no longer support this feature.

Could you please and provide additional details for it and how can we deal with this authorization issue?

Thanks and regards