Skip to Content
0
Former Member
Oct 28, 2010 at 11:15 AM

MOPz: Can we use DEV instead of SANBOX

16 Views

Dear experts,

One doubt.

For EHP upgrade, if BW-Sandbox and BW-Dev both are in same component level and

version (Netweaver 2004s)

Can we use DEV to download the files in SOLMAN-MOPz and use that for BW-SANBOX EHPI upgrade ?

Can we use the same files for the BW-DEV, BW-QAS, BW-PRD Upgrade time also?

Cheers....

Rama.Luckshmanan