Skip to Content
0
Former Member
Oct 21, 2010 at 04:37 AM

You can only edit 3.x DataSources using transfer rule

59 Views

Dear Guru's

When tring to create or change info package am getting this error kindly give me some solution regarding this

You can only edit 3.x DataSources using transfer rule

maintenance Do you want to create the transfer rules now?

Regards

Mohammed