Skip to Content
author's profile photo Former Member
Former Member

CTS+ :- Transport requests are in just hanging in released state

Hello All,

I have configured the cts+ configuration our HR system .Its a 2 system landscape with develpment and production.

So when i create the requests from dev portal and release them its just hang there with the release status and no action after that.

and the transport requets are just empty but its in release status only.

Our java stack is on the release 7.01 SP7 .

But we have other system with the same release and its works fine...and transports are getting released correctly.

So what would be the cause for this issue.

Please give me some suggestions on this issue.

As the issue is highly needed to be solved ...

Thankq!!!

Regards,

sudha.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Nov 18, 2010 at 01:01 PM

    <<Do not post the same question across a number of forums>>

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.