Skip to Content
author's profile photo Former Member
Former Member

Error during MIRO

Hi all,

i'm facing a problem during MIRO registration. When I simulate the registration some account items do not have the tax code assigned. That blocks the MIRO posting because the document type requests a tax code.

The lines involved are those of UMB procedure (revenue/loss for revaluation)

Any advice???

Skandios

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Oct 08, 2010 at 10:34 AM

    Hi,

    Before simulation you can assgn Tax Code to all the line items.and then check.

    hope it works.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Oct 08, 2010 at 12:20 PM

    Hi,

    In the control data of the UMB G/L account in FS00 Transaction, maintain " * " in Tax Category field and check simulation of MIRO.

    Umakanth

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.