Skip to Content
author's profile photo Former Member
Former Member

Inbound delivery not created

hi Gurus,

Outbound delivery 80340078 from plant 1 to plant 2 did not generate any inbouind delivery in 2 side

Regards

NNeeti

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Oct 08, 2010 at 10:04 AM

    Hi

    Have you configured SPED output type for V2: SHipping in NACE. This will triggere an Inbund delivery automatrically when you save the outbound delivery..

    Let me know if you have any issues..

    Regards

    Ravi

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Oct 08, 2010 at 09:05 AM

    Hello

    Outbound delivery created in Plant one will not create inbound delivery in Plant 2 automatically. We need to have required configuration/customization. Upon saving of outbound delivery in Plant 1 should trigger an ALE message in background or some BAPI/FM should be called to create the inbound delivary in Plant 2.

    Warm regards

    Ramakrishna

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.