Skip to Content
avatar image
Former Member

Problema de validação... Validation error: Table (IT_NFE_IMP) Missing entry

Olá pessoal.

Estamos com NFe 2.0 em andamento, mas está dando na trave a emissão, em alguns cenários....

O erro é o:

Validation error: Table (IT_NFE_IMP) Missing entry in table IT_NFE_ADI.

Estamos com todas as notas do SP16 do GRC aplicadas...

Alguma dica?!

Brigadão!

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    avatar image
    Former Member
    Nov 01, 2010 at 05:44 PM

    Fernado, boa tarde.

    Verifiquei que esta validação não está distinguindo versão, critica tanto para 1.10 quanto 2.00.

    Ricardo Carneiro

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Oct 07, 2010 at 05:35 PM

    Olá Glauber

    Você chegou a olhar a thread abaixo?

    [;

    Abraço

    Eduardo

    Add comment
    10|10000 characters needed characters exceeded

    • Bom dia Glauber,

      Dê feedback ao fórum de como resolveu o problema e feche a thread.

      @Miriam, evite postar seu problema junto o problema de outros confunde muito a thread. Quando temos um problema comum externo tipo Sefaz PE tudo bem, mas estes problemas como aqui está muito relacionado ao que você fez ou deixou de fazer no seu sistema por isso é importante separar.

      Verifique todos os passos nesta thread e a linkada, provavelmente seu problema pode ser resolvido sem precisar abrir nova thread. Caso algo ainda esteja pegando, abre uma nova se referindo a esta e tudo o que você fez e qual o erro atual.

      Atenciosamente, Fernando Da Ró