Skip to Content
avatar image
Former Member

Duvidas SCAN

Fernando/Henrique e amigos

Estou com uma duvida referente ao servico do SCAN:

1)Ele funcionar com o adaptador SOAP 1.1 do PI ?

2)Ele s'o funciona com o XML 2.0 ?

Se alguem puder responder essas duvidas para mim agradeceria muito.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Sep 09, 2010 at 02:05 PM

    Bom dia Carlos,

    O SCAN está disponível desde o layout 1.10 e independe da versão de SOAP.

    Atenciosamente, Fernando Da Ró

    Add comment
    10|10000 characters needed characters exceeded