Skip to Content
0
Sep 01, 2010 at 07:47 PM

instalacion sap b1 8.8

121 Views

Tengo una duda, estoy tratando de instalar el SAP B1 version 8.8 pero en un manual que me pasaron no se ve muy claro, tengo que tener instalada la versión de sap server 2007 antes de esto?. a ver si alguien me puede instruir, es la primera vez que cambio de version.