Skip to Content
0

Query on EWM Loading

Dec 05, 2016 at 05:10 AM

99

avatar image

Hi Experts,

My query goes like this:

I am using simple Loading process where, I create TU, assign Door and then Load picked HUs into TU during Outbound process.

My Outbound Delivery has 2 line items and I pick 5 HUs for each line item. After picking, I load HU by HU into the truck. Now, while doing so, when I load 5HUs of 1st line item, my Loading status is getting changed to "Completed" and I am not able to load remaining 5 HUs of 2nd line item.

We activated auto GI after Loading, so as soon as Loading status is completed, GI happens automatically.

I cross checked in system by Loading 1st HU of 1st line item and Loading status will change to "Partially Completed." However, when I load all the HUs of 1st line item, my expectation is that, Loading status should be "Partially Completed" only, where as it is getting changed to "Completed" and not letting me load remaining HUs of 2nd line item.

Request you to throw light on how can I achieve my requirement of Loading all the line items.

Thanks in advance

Ravi

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

2 Answers

Best Answer
Ravi Kumar Dec 08, 2016 at 08:29 AM
0

Hi C K Reddy,

I am trying with RF Menu only. However, the issue is now resolved by referring Notes# 1460370 & 1461585. Hence, closing this message.

Thank you

Share
10 |10000 characters needed characters left characters exceeded
C K REDDY Dec 07, 2016 at 11:51 AM
0

Hi Ravi,

Did you try with RF menu ?

outbound process (04 )-loading ( 03 )-loading by HU (05).

BR,

C K Reddy

Share
10 |10000 characters needed characters left characters exceeded