Skip to Content
0
Aug 10, 2010 at 02:57 AM

Applying Support Package 25

12 Views

Dear all,

We are using SAP Netweaver Developer Studio 2.0.11 and WAS 6.40 SP11. As part of upgrading, first we need to apply support package 25 inorder to support our application in InternetExplorer version greater than 6.

Please provide me step-by-step procedure or documentation or video presentations (if any) on how to apply Java Support Package 25.

Thanks in advance.

Regards,

Vijay.