Skip to Content

Successfactors saml disable url

when SAML SSO is activated on SuccessFactors, is there also some parameter that can be added to the url to disable the SAML for the session?

for ERP this paramter is ?saml2=disabled

Is there something similar for successfactors?

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • Jul 16 at 02:02 PM

    Hi,

    I have the same problem? Any solution?

    Regards,

    Add comment
    10|10000 characters needed characters exceeded