Skip to Content
0
Former Member
Jul 26, 2010 at 01:27 PM

Dart version and ECC 6.0 upgrade

148 Views

We are currently on ECC 5.0 running dart version 2.4. We are discussing upgrading to ECC 6.0. If we upgrade, is there a newer version of dart that by default is automatically installed with the upgrade?