Skip to Content
0
Jul 24, 2010 at 09:35 PM

New to the SDK

16 Views

I am new to the SDK and my development machine does not have B1 installed on it. Is there a way to have B1 installed without the need of having a licensse for testing purposes?

The SDK I am using from B1 2007. I find it simple to use but intellisense in VS does not work as I thought it would for my SAP projects. I find that even development of office apps more intuitive and simple with the documentation all in one place.