Skip to Content
0
Former Member
Jul 13, 2010 at 07:15 PM

Flex SDK

18 Views

I am trying to see which Flex SDK are reported. Some places mention 2.0 as the only supported version, however, a current project really needs it to support 3.x, does this SDK absolutely not work?