Skip to Content
author's profile photo Former Member
Former Member

ARE 1

Hi,

I am creating an ARE1 Document for exports under bond but the excise value is not flowing in the ARE 1 Form that i create when i maintain zero values in excise invoice which is required.

Solution needed.

Regards,

Vee Kay.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jul 10, 2010 at 08:28 AM

    Check these SAP notes

    - Note 1270637 - Change in heading and alignment corrections for ARE1 form

    - Note 1014967 - ECS and other duties in ARE1, ARE3 transactions and reports

    - Note 1034008 - Budget

    - Note 1171753 - Excise base zero when excise invoice created in background

    - Note 1035545 - Excise base amount is not updated in table J_1IEXCDTL

    Thanks & Regards

    JP

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.