Skip to Content
0
Jul 02, 2010 at 06:10 AM

Minimum requirements for a SSM installation

21 Views

Hi All,

Can you please let me know the minimum configuration requirements needed for a SSM installation?

Currently we have a SAP Netweaver BI 7 installation on support package 22.

Regards,

Sunith