Skip to Content
0
Feb 06, 2019 at 09:16 AM

Dashboard Error after upgrading to Lumira 2.2 SP0 P2

89 Views

Hello fellow Lumira friends,

We have upgraded our Lumira and now I cannot open some of our dashboards.

This is the error message:

fehlermeldung.png

fehlermeldung3.png

The queries are used in working Dashboards as well.

I installed the graphomate plugins again(local and on the platform).

Has anyone a suggestion?

Attachments

fehlermeldung.png (21.2 kB)
fehlermeldung3.png (17.7 kB)